Gestion des problèmes
Un problème est la source d'incidents qui peuvent être suivis dans GLPI. Les symptômes, causes et impacts peuvent être référencés. Les problèmes sont le plus souvent signalés par les techniciens plutôt que par les utilisateurs.
Exemple concret
Le service comptable signale des ralentissements majeurs sur le serveur de fichiers. Des tickets ont alerté le service informatique, qui doit prendre en compte les demandes, analyser la source du problème et agir en conséquence.
Créer un problème
Un problème est créé comme un ticket.
Depuis
assistance
>problèmes
cliquez surajouter
Remplissez les champs requis pour signaler un problème
La particularité des problèmes est qu'un insert analyses
est disponible. Dans cette case, vous pouvez saisir :
Symptômes
Impact
Causes


Cliquez sur
ajouter
Lier des tickets
Les problèmes sont souvent créés suite aux retours de tickets utilisateurs. Vous pouvez attacher tous les tickets liés à votre problème pour avoir une vue plus globale de l'impact.

Lier un changement
Vous pouvez lier un changement si le problème nécessite une modification d'un élément de l'infrastructure, d'une procédure, etc.
Veuillez vous référer à l'article changement si cela s'applique à vous. Cette section continue l'exemple et vous montre comment créer et suivre un changement.
Ajouter un coût
Le coût estimé du problème peut être ajouté afin d'évaluer les dépenses encourues.
Cliquez sur ajouter un coût
Ajoutez un nom
Indiquez la durée du problème
Indiquez les différents types de coût (temps, fixe, matériel)
Indiquez le budget affecté (le coût total sera directement déduit du budget indiqué)
Indiquez les dates de début et de fin du problème

Projet
Si le cas l'exige, vous pourriez ajouter un projet. Par exemple, si le problème avait des répercussions sur d'autres départements, un projet pourrait nécessiter d'être mis en place pour améliorer les processus ou l'infrastructure de l'entreprise. Le problème peut être lié à un changement qui donne naissance à un projet qui peut impacter plusieurs départements.
Éléments
Vous pouvez ajouter des éléments affectés par le problème. Par éléments, nous entendons tout élément du parc
Depuis la section
ajouter un élément
, sélectionnez le type d'élément concerné dans la liste déroulanteSélectionnez l'élément(s) concerné(s)
Cliquez sur
ajouter
.

Analyse d'impact
L'analyse d'impact vous permet de voir les éléments liés et d'avoir une vue d'ensemble de l'impact qu'une panne dans l'infrastructure pourrait avoir.
Pour ajouter un élément, cliquez sur
Sélectionnez le type d'équipement que vous souhaitez ajouter
Choisissez l'élément dans la liste disponible
Utilisez l'icône pour attacher les éléments
Avec l'icône, vous pouvez gérer les couleurs des relations entre éléments.

Note
Il est possible d'ajouter des notes. La note est un champ texte libre sans possibilité de formatage.
Base de connaissances
Vous pouvez ajouter un ou plusieurs articles à la base de connaissances.
Dans la section
Lier à une entrée de base de connaissances
, ajoutez l'article(s) que vous souhaitez ajouter.
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